Unity4.xのサポートを終了いたしました。

Pocket

いつもLogPushをご利用いただきありがとうございます。

この度Unity4.xの利用者数が少なくなったため、サポートのリソースを効率的に活用すべくUnity4.xのサポートを終了させていただきました。今後は5.x(5.2以上を推奨)でのご利用をお願いいたします。